Modules

Name Abstract Version View
Dist::Zilla::Plugin::MinimumPerl Detects the minimum version of Perl required for your dist 1.003 metacpan

Other Files

Build.PL metacpan
Changes metacpan
MANIFEST metacpan
META.json metacpan
META.yml metacpan
Makefile.PL metacpan
README metacpan
dist.ini metacpan