Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Digest::SHA3 0 Digest-SHA3-1.04 1.04 -
Template 2.0 Template-Toolkit-3.100 3.100 -
Template::Plugin 2.0 Template-Toolkit-3.100 3.100 -
Template::Stash 2.0 Template-Toolkit-3.100 3.100 -
perl 5.006 - - -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
IO::File 0 IO-1.50 1.50 5.003070
Test::More 0.70 Test-Simple-1.302190 1.302190 5.008009