Errors

consistent_version
1.59,1.7
prereq_matches_use
  • URI::Escape
use_strict
Pod::Hyperlink::BounceURL
use_warnings
Pod::Hyperlink::BounceURL, Pod::Xhtml