Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Class::DBI 0 Class-DBI-v3.0.17 v3.0.17 -
Class::DBI::LazyInflate 0 Class-DBI-LazyInflate-0.06 0.06 -
DBD::Pg 0 DBD-Pg-3.15.1 3.15.1 -
DBD::mysql 0 DBD-mysql-4.050 4.050 -
DateTime::Format::MySQL 0 DateTime-Format-MySQL-0.0701 0.0701 -
DateTime::Format::Pg 0 DateTime-Format-Pg-0.16014 0.16014 -
Module::Pluggable 0 Module-Pluggable-5.2 5.2 5.008009
deprecated 5.017009
removed 5.019000