Errors

configure_prereq_matches_use
  • Module::Build
manifest_matches_dist
  • MANIFEST (12) does not match dist (11):
  • Duplicates in MANIFEST: SIGNATURE
prereq_matches_use
  • Spoon::Installer
valid_signature
Old SIGNATURE detected. Please inform the module author to regenerate SIGNATURE using Module::Signature version 0.82 or newer.