Errors

consistent_version
0.03,0.05,0.10,0.17,0.31,0.35,0.38,0.89
prereq_matches_use
  • PPI
  • Template::Constants
  • Template::Parser
  • YAML::Loader
use_warnings
Locale::Maketext::Extract, Locale::Maketext::Extract::Plugin::Base, Locale::Maketext::Extract::Plugin::FormFu, Locale::Maketext::Extract::Plugin::Generic, Locale::Maketext::Extract::Plugin::Mason, Locale::Maketext::Extract::Plugin::PPI, Locale::Maketext::Extract::Plugin::Perl, Locale::Maketext::Extract::Plugin::TT2, Locale::Maketext::Extract::Plugin::TextTemplate, Locale::Maketext::Extract::Plugin::YAML, Locale::Maketext::Extract::Run, Locale::Maketext::Lexicon, Locale::Maketext::Lexicon::Auto, Locale::Maketext::Lexicon::Gettext, Locale::Maketext::Lexicon::Msgcat, Locale::Maketext::Lexicon::Tie