Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
POD2::Base 0.043 POD2-Base-0.043 0.043 -
Pod::Perldoc 3.15 Pod-Perldoc-3.28 3.28 5.011000
Test::More 0 Test-Simple-1.302186 1.302186 5.006002

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 0 ExtUtils-MakeMaker-7.62 7.62 5.000000

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 0 ExtUtils-MakeMaker-7.62 7.62 5.000000