Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
HTTP::Request::Common 1.19 HTTP-Message-6.37 6.37 -
LWP::UserAgent 2.001 libwww-perl-6.67 6.67 -