Errors

configure_prereq_matches_use
  • Apache::ExtUtils
  • Apache::src
consistent_version
0.01,0.021,0.022,0.89
no_pod_errors
*** ERROR: '=item' outside of any '=over' at line 890 in file Apache-AuthDigest-0.022/contrib/AuthDigestDBI.pm *** ERROR: You forgot a '=back' before '=head1' at line 904 in file Apache-AuthDigest-0.022/contrib/AuthDigestDBI.pm
prereq_matches_use
  • DBI
proper_libs
AuthDigest.pm, API/API.pm, Full/Full.pm, Multi/Multi.pm, Session/Session.pm, contrib/AuthDigestDBI.pm, AuthzDigest.pm
test_prereq_matches_use
  • Apache::Test
  • Apache::TestRequest
use_warnings
Apache::AuthDigest, Apache::AuthDigest::API, Apache::AuthDigest::API::Full, Apache::AuthDigest::API::Multi, Apache::AuthDigest::API::Session, Apache::AuthDigestDBI, Apache::AuthzDigest