Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
mod_perl 1.9915 mod_perl-1.31 1.31 -
perl 5.6.1 - - -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Apache::Test 1.04 Apache-Test-1.43 1.43 -
ExtUtils::MakeMaker 6.15 ExtUtils-MakeMaker-7.64 7.64 5.006002
ExtUtils::XSBuilder 0.23 ExtUtils-XSBuilder-0.28 0.28 -
Test::More 0.47 Test-Simple-1.302190 1.302190 5.006002
mod_perl 1.9915 mod_perl-1.31 1.31 -
perl 5.6.1 - - -