Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
HTTP::Request 1.4 HTTP-Message-6.37 6.37 -
LWP::UserAgent 2.031 libwww-perl-6.67 6.67 -