Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
AnyEvent 0 AnyEvent-7.17 7.17 -
Plack 0 Plack-1.0048 1.0048 -
PocketIO 0.13 PocketIO-0.17 0.17 -
Test::More 0 Test-Simple-1.302183 1.302183 5.006002
Test::TCP 0 Test-TCP-2.22 2.22 -
Twiggy 0 Twiggy-0.1026 0.1026 -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 0 ExtUtils-MakeMaker-7.60 7.60 5.000000

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 0 ExtUtils-MakeMaker-7.60 7.60 5.000000