Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Dancer2 0.159002 Dancer2-1.1.0 1.1.0 -
Dancer2::Plugin::Map::Tube 0.01 Dancer2-Plugin-Map-Tube-0.04 0.04 -
Dancer2::Plugin::Res 0.07 Dancer2-Plugin-Res-0.10 0.10 -
perl 5.006 - - -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Test::More 0 Test-Simple-1.302198 1.302198 5.006002

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 0 ExtUtils-MakeMaker-7.70 7.70 5.000000