Errors

meta_yml_conforms_to_known_spec
Missing mandatory field, 'abstract' (abstract) [Validation: 1.4];value is an undefined string (abstract) [Validation: 1.4]
prereq_matches_use
  • Path::Class
  • namespace::clean
valid_signature
Old SIGNATURE detected. Please inform the module author to regenerate SIGNATURE using Module::Signature version 0.82 or newer.