Errors

meta_yml_conforms_to_known_spec
License 'MIT' is invalid (license) [Validation: 1.0]
prereq_matches_use
  • Mail::Address
  • Mail::Message
use_strict
Mail::Summary::Tools
use_warnings
Mail::Summary::Tools
valid_signature
Old SIGNATURE detected. Please inform the module author to regenerate SIGNATURE using Module::Signature version 0.82 or newer.