Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
perl 5.014 - - -
strict 0 perl-5.34.0 5.34.0 5.000000
warnings 0 perl-5.34.0 5.34.0 5.006000

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Test::More 0 Test-Simple-1.302188 1.302188 5.006002

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Module::Build::Tiny 0.034 Module-Build-Tiny-0.039 0.039 -