Errors

consistent_version
0.082841,0.1,1.10
prereq_matches_use
  • JSON::Any
  • Moose
  • Moose::Role
  • MooseX::Types
  • MooseX::Types::JSON
  • MooseX::Types::LoadableClass
  • MooseX::Types::Moose
  • MooseX::Types::Path::Class
  • SQL::Translator::Schema::Constants
  • SQL::Translator::Utils
  • Sub::Quote
  • mro
test_prereq_matches_use
  • DBICTest::Util
  • DBICTest::Util::OverrideRequire
  • Lazy
  • Thing
  • mro
use_warnings
SQL::Translator::Producer::DBIx::Class::File