Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
strict 0 perl-5.36.0 5.36.0 5.000000
warnings 0 perl-5.36.0 5.36.0 5.006000

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Test::More 0.96 Test-Simple-1.302190 1.302190 5.013004

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.30 ExtUtils-MakeMaker-7.64 7.64 5.008008