Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
LWP::Protocol::http 0 libwww-perl-6.35 6.35 -
perl 5.010001 - - -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
File::Spec 0 PathTools-3.74 3.74 5.004050
IO::Handle 0 IO-1.39 1.39 5.003070
IPC::Open3 0 perl-5.28.0 5.28.0 5.000000
Test::More 0 Test-Simple-1.302138 1.302138 5.006002

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.30 ExtUtils-MakeMaker-7.34 7.34 5.008008