Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
HTML::Entities 0 HTML-Parser-3.78 3.78 -
Text::Context::EitherSide 1.1 Text-Context-EitherSide-1.4 1.4 -
UNIVERSAL::require 0.03 UNIVERSAL-require-0.19 0.19 -