Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Exporter::Shiny 1.002000 Exporter-Tiny-1.006002 1.006002 -
perl 5.008000 - - -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
JSON::PP 0 JSON-PP-4.16 4.16 5.013009
Test::More 0.96 Test-Simple-1.302198 1.302198 5.013004

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.17 ExtUtils-MakeMaker-7.70 7.70 5.006002