Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
XSLoader 0.02 XSLoader-0.24 0.24 5.008001
perl 5.008001 - - -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Devel::PPPort 3.2 Devel-PPPort-3.68 3.68 5.015003
ExtUtils::MakeMaker 6.36 ExtUtils-MakeMaker-7.64 7.64 5.008009
Test::LeakTrace 0.14 Test-LeakTrace-0.17 0.17 -
Test::More 0.88 Test-Simple-1.302190 1.302190 5.010001

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
CPAN::Meta 0 CPAN-Meta-2.150010 2.150010 5.013010
Devel::PPPort 3.2 Devel-PPPort-3.68 3.68 5.015003
ExtUtils::MakeMaker 6.36 ExtUtils-MakeMaker-7.64 7.64 5.008009
ExtUtils::ParseXS 2.21 ExtUtils-ParseXS-3.44 3.44 5.011001