Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
TOML 0.97 TOML-0.97 0.97 -
perl 5.14.0 - - -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.59 ExtUtils-MakeMaker-7.64 7.64 5.015002
Test::More 0 Test-Simple-1.302190 1.302190 5.006002

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.59 ExtUtils-MakeMaker-7.64 7.64 5.015002
Module::Install 0 Module-Install-1.19 1.19 -