Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Tk 0 Tk-804.035 804.035 -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Pod::Coverage::TrustPod 0 Pod-Coverage-TrustPod-0.100005 0.100005 -
Test::More 0 Test-Simple-1.302183 1.302183 5.006002

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Module::Build 0.4004 Module-Build-0.4231 0.4231 5.019001
deprecated 5.019000
removed 5.021000