Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::Depends 0.300 ExtUtils-Depends-0.8001 0.8001 -
ExtUtils::PkgConfig 1.000 ExtUtils-PkgConfig-1.16 1.16 -
Glib 1.020 Glib-1.3293 1.3293 -
Gtk2 1.000 Gtk2-1.24993 1.24993 -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 0 ExtUtils-MakeMaker-7.64 7.64 5.000000

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::Depends 0.300 ExtUtils-Depends-0.8001 0.8001 -
ExtUtils::MakeMaker 0 ExtUtils-MakeMaker-7.64 7.64 5.000000
ExtUtils::PkgConfig 1.000 ExtUtils-PkgConfig-1.16 1.16 -
Glib 1.020 Glib-1.3293 1.3293 -
Gtk2 1.000 Gtk2-1.24993 1.24993 -