Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Lingua::Alphabet::Phonetic 0 Lingua-Alphabet-Phonetic-1.12 1.12 -
perl 5.004 - - -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.36 ExtUtils-MakeMaker-7.30 7.30 5.008009
Test::More 0 Test-Simple-1.302086 1.302086 5.006002
Test::Pod 0 Test-Pod-1.51 1.51 -
Test::Pod::Coverage 0 Test-Pod-Coverage-1.10 1.10 -
Test::Simple 0 Test-Simple-1.302086 1.302086 5.006002

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.36 ExtUtils-MakeMaker-7.30 7.30 5.008009