Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
CGI::Util 0 CGI-4.36 4.36 5.006001
deprecated 5.019007
removed 5.021000
HTTP::Request 0 HTTP-Message-6.13 6.13 -
HTTP::Response 0 HTTP-Message-6.13 6.13 -
POE 0 POE-1.367 1.367 -

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.30 ExtUtils-MakeMaker-7.30 7.30 5.008008