Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Moo 0 Moo-2.003002 2.003002 -
URI 0 URI-1.71 1.71 -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Pod::Coverage::TrustPod 0 Pod-Coverage-TrustPod-0.100003 0.100003 -
Test::Most 0 Test-Most-0.35 0.35 -
Test::Perl::Critic 0 Test-Perl-Critic-1.03 1.03 -
Test::Pod 0 Test-Pod-1.51 1.51 -
Test::Pod::Coverage 0 Test-Pod-Coverage-1.10 1.10 -

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 0 ExtUtils-MakeMaker-7.30 7.30 5.000000