Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
File::Spec 0 PathTools-3.62 3.62 5.004050
Plack 0.9021 Plack-1.0044 1.0044 -
Plack::Component 0 Plack-1.0044 1.0044 -
base 0 base-2.23 2.23 5.004050
strict 0 perl-5.26.0 5.26.0 5.000000
warnings 0 perl-5.26.0 5.26.0 5.006000

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.30 ExtUtils-MakeMaker-7.30 7.30 5.008008