Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
CGI::Util 0 CGI-4.53 4.53 5.006001
deprecated 5.019007
removed 5.021000
File::Spec 0.82 PathTools-3.75 3.75 5.006001
POSIX 0 perl-5.34.0 5.34.0 5.000000