Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Class::Accessor 0.30 Class-Accessor-0.51 0.51 -
LWP::UserAgent 2.0 libwww-perl-6.67 6.67 -
URI 1.35 URI-5.10 5.10 -
XML::LibXML 1.63 XML-LibXML-2.0207 2.0207 -
perl 5.7.0 - - -