Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Class::Accessor::Fast 0 Class-Accessor-0.51 0.51 -
LWP::UserAgent 0 libwww-perl-6.59 6.59 -
Test::More 0 Test-Simple-1.302188 1.302188 5.006002
Test::Perl::Critic 0 Test-Perl-Critic-1.04 1.04 -
XML::Simple 0 XML-Simple-2.25 2.25 -
version 0 version-0.9929 0.9929 5.009000