Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Class::Accessor 0 Class-Accessor-0.51 0.51 -
Class::Accessor::Complex 0 Class-Accessor-Complex-1.100880 1.100880 -
YAML 0 YAML-1.29 1.29 -
perl 5.6.0 - - -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Test::Compile 0 Test-Compile-v2.2.2 v2.2.2 -
Test::More 0 Test-Simple-1.302168 1.302168 5.006002
UNIVERSAL::require 0 UNIVERSAL-require-0.18 0.18 -