Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
I18N::Charset 1.15 I18N-Charset-1.419 1.419 -
IO::String 0 IO-String-1.08 1.08 -
WAP::wbxml 1.13 WAP-wbxml-1.14 1.14 -
XML::SAX 0.12 XML-SAX-1.02 1.02 -
XML::SAX::Writer 0.44 XML-SAX-Writer-0.57 0.57 -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 0 ExtUtils-MakeMaker-7.62 7.62 5.000000

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 0 ExtUtils-MakeMaker-7.62 7.62 5.000000