Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
CGI 3.33 CGI-4.54 4.54 5.008009
deprecated 5.019007
removed 5.021000
perl 5.8.1 - - -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.42 ExtUtils-MakeMaker-7.64 7.64 5.008009
Test::More 0.88 Test-Simple-1.302190 1.302190 5.010001

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.42 ExtUtils-MakeMaker-7.64 7.64 5.008009